您的瀏覽器似乎不支援JavaScript語法,但沒關係,這裡的JavaScript語法並不會影響 到內容的陳述, 如需要選擇字級大小,IE6請利用鍵盤按住ALT鍵+ V → X → (G)最大 (L)較大(M)中(S)較小(A)小,來選擇適合您的文字大小, 而IE7或Firefox瀏覽器則可 利用鍵盤 Ctrl + (+)放大(-)縮小來改變字型大小,如需要回到上一頁可使用瀏覽器提 供的 Alt+左方向鍵(←) 快速鍵功能,列印可使用瀏覽器提供的(Ctrl+P)功能。
News Detail Banner

MS16-001 - 重大 - Internet Explorer 累積安全性更新

受影響軟體:

Internet Explorer 7 :

Windows Vista Service Pack 2

Windows Vista x64 Edition Service Pack 2

32 位元系統的 Windows Server 2008 Service Pack 2

適用於 x64 型系統的 Windows Server 2008 Service Pack 2

Itanium 系統的 Windows Server 2008 Service Pack 2

Internet Explorer 8 :

Windows Vista Service Pack 2

Windows Vista x64 Edition Service Pack 2

32 位元系統的 Windows Server 2008 Service Pack 2

適用於 x64 型系統的 Windows Server 2008 Service Pack 2

Windows 7 32 位元系統 Service Pack 1

Windows 7 x64 系統 Service Pack 1

Windows Server 2008 R2 x64 系統 Service Pack 1

適用於 Itanium 型系統的 Windows Server 2008 R2 Service Pack 1

Internet Explorer 9 :

Windows Vista Service Pack 2

Windows Vista x64 Edition Service Pack 2

適用於 32 位元系統的 Windows Server 2008 Service Pack 2

適用於 x64 型系統的 Windows Server 2008 Service Pack 2

適用於 32 位元系統的 Windows 7 Service Pack 1

適用於 x64 型系統的 Windows 7 Service Pack 1

適用於 x64 型系統的 Windows Server 2008 R2 Service Pack 1

Internet Explorer 10 :

適用於 32 位元系統的 Windows 7 Service Pack 1

適用於 x64 型系統的 Windows 7 Service Pack 1

適用於 x64 型系統的 Windows Server 2008 R2 Service Pack 1

Windows 8 32 位元系統

適用於 x64 型系統的 Windows 8 

Windows Server 2012

Windows RT

Internet Explorer 11 :

適用於 32 位元系統的 Windows 7 Service Pack 1

適用於 x64 型系統的 Windows 7 Service Pack 1

適用於 x64 型系統的 Windows Server 2008 R2 Service Pack 1

Windows 8.1 32 位元系統

適用於 x64 型系統的 Windows 8.1 

Windows Server 2012 R2

Windows RT 8.1

適用於 32 位元系統的 Windows 10

適用於 x64 型系統的 Windows 10

適用於 32 位元系統的 Windows 10 1511 版

適用於 x64 型系統的 Windows 10 1511 版

 

影響狀況:

此安全性更新可解決 Internet Explorer 中的弱點。其中更嚴重的弱點,可能在使用者以 Internet Explorer 檢視蓄意製作的網頁時允許遠端執行程式碼。成功利用此弱點的攻擊者可以取得與目前使用者相同的使用者權限。如果目前的使用者以系統管理使用者權限登入,則成功利用此弱點的攻擊者可以取得受影響系統的控制權。攻擊者接下來將能安裝程式,檢視、變更或刪除資料,或建立具有完整使用者權限的新帳戶。

 

弱點說明:

指令碼引擎記憶體損毀弱點 – CVE-2016-0002

VBScript 引擎在處理 Internet Explorer 記憶體中的物件時於 Internet Explorer 呈現的方式中,存在一個遠端執行程式碼的弱點。此弱點可能會損毀記憶體,使攻擊者有機會以目前使用者的權限層級執行任意程式碼。

 

Internet Explorer 權限提高弱點 - CVE-2016-0005

當 Internet Explorer 未適當地強制執行跨網域原則時會存在權限提高弱點,可讓攻擊者從某個網域存取資訊並將其置於其他網域中。此更新可協助確保在 Internet Explorer 中適當地強制執行跨網域原則,進而解決這項弱點。

 

Reference

https://technet.microsoft.com/zh-tw/library/security/ms16-001

Publish Date
2016/1/15 0:00:00