您的瀏覽器似乎不支援JavaScript語法,但沒關係,這裡的JavaScript語法並不會影響 到內容的陳述, 如需要選擇字級大小,IE6請利用鍵盤按住ALT鍵+ V → X → (G)最大 (L)較大(M)中(S)較小(A)小,來選擇適合您的文字大小, 而IE7或Firefox瀏覽器則可 利用鍵盤 Ctrl + (+)放大(-)縮小來改變字型大小,如需要回到上一頁可使用瀏覽器提 供的 Alt+左方向鍵(←) 快速鍵功能,列印可使用瀏覽器提供的(Ctrl+P)功能。
News Detail Banner
:::
> 首頁 > 漏洞警訊公告

漏洞警訊公告

VMware vCenter伺服器存在安全漏洞(CVE-2020-3952),允許攻擊者遠端取得機敏資訊,請儘速確認並進行更新

內容說明:

研究人員發現VMware vCenter伺服器中,部分版本的VMware Directory Service (vmdir)存在不當的存取控管漏洞(CVE-2020-3952),導致攻擊者可遠端取得機敏資訊。

 

目前已知影響平台如下:

VMware vCenter 6.7版:
從6.0或6.5版本升級至6.7版的VMware vCenter伺服器(直接安裝的6.7版則不受本漏洞影響)

 

建議措施:

目前VMware官方已針對此弱點釋出更新程式,請各機關聯絡設備維護廠商進行版本確認並更新至6.7u3f或7.0(含)以上版本,官方公告連結如下:https://www.vmware.com/security/advisories/VMSA-2020-0006.html

 

參考資料:

1. https://www.vmware.com/security/advisories/VMSA-2020-0006.html
2. https://kb.vmware.com/s/article/78543
3. https://www.ithome.com.tw/news/136958

Publish Date
2020/4/14 17:53:18