您的瀏覽器似乎不支援JavaScript語法,但沒關係,這裡的JavaScript語法並不會影響 到內容的陳述, 如需要選擇字級大小,IE6請利用鍵盤按住ALT鍵+ V → X → (G)最大 (L)較大(M)中(S)較小(A)小,來選擇適合您的文字大小, 而IE7或Firefox瀏覽器則可 利用鍵盤 Ctrl + (+)放大(-)縮小來改變字型大小,如需要回到上一頁可使用瀏覽器提 供的 Alt+左方向鍵(←) 快速鍵功能,列印可使用瀏覽器提供的(Ctrl+P)功能。 跳到主要內容
News Detail Banner
:::
> 首頁 > 漏洞警訊公告

漏洞警訊公告

Apache HTTP伺服器存在安全漏洞(CVE-2021-41773),允許攻擊者遠端下載伺服器內任意檔案,請儘速確認並進行更新

內容說明:

研究人員發現Apache HTTP伺服器存在安全漏洞(CVE-2021-41773),攻擊者可藉由發送特製請求,利用此漏洞進而下載伺服器內任意檔案。

 

目前已知影響平台如下:

Apache HTTP Server 2.4.49版本

 

建議措施:

目前Apache官方已針對此漏洞釋出更新程式,請各機關聯絡設備維護廠商或參考以下網址進行更新: 
https://httpd.apache.org/security/vulnerabilities_24.html

 

參考資料:

1. https://httpd.apache.org/security/vulnerabilities_24.html
2. https://thehackernews.com/2021/10/apache-warns-of-zero-day-exploit-in.html
3. https://www.ithome.com.tw/news/147117

Publish Date
2021/10/8 上午 09:57:57