您的瀏覽器似乎不支援JavaScript語法,但沒關係,這裡的JavaScript語法並不會影響 到內容的陳述, 如需要選擇字級大小,IE6請利用鍵盤按住ALT鍵+ V → X → (G)最大 (L)較大(M)中(S)較小(A)小,來選擇適合您的文字大小, 而IE7或Firefox瀏覽器則可 利用鍵盤 Ctrl + (+)放大(-)縮小來改變字型大小,如需要回到上一頁可使用瀏覽器提 供的 Alt+左方向鍵(←) 快速鍵功能,列印可使用瀏覽器提供的(Ctrl+P)功能。
News Detail Banner
:::
> 首頁 > 漏洞新聞

漏洞新聞

Wordpress外掛WP File Manager存在遠端執行程式碼漏洞

內容說明:

Wordpress外掛WP File Manager存在遠端執行程式碼漏洞,WP File Manager是讓Wordpress管理員管理站上檔案的外掛,該漏洞可使攻擊者上傳任意檔案並遠端執行程式碼。

 

影響平台:

WP File Manager 6.0-6.8版

 

處置建議:

目前WP File Manager官方已針對此弱點釋出修復版本,請各機關聯絡設備維護廠商進行更新,將WP File Manager更新到6.9版

 

CVE編號:

此漏洞目前尚未分配CVE編號

 

參考資料:

1. https://www.ithome.com.tw/news/139762
2. https://zh-tw.tenable.com/blog/critical-vulnerability-in-file-manager-wordpress-plugin-exploited-in-the-wild

Publish Date
2020/9/4 14:08:46