您的瀏覽器似乎不支援JavaScript語法,但沒關係,這裡的JavaScript語法並不會影響 到內容的陳述, 如需要選擇字級大小,IE6請利用鍵盤按住ALT鍵+ V → X → (G)最大 (L)較大(M)中(S)較小(A)小,來選擇適合您的文字大小, 而IE7或Firefox瀏覽器則可 利用鍵盤 Ctrl + (+)放大(-)縮小來改變字型大小,如需要回到上一頁可使用瀏覽器提 供的 Alt+左方向鍵(←) 快速鍵功能,列印可使用瀏覽器提供的(Ctrl+P)功能。 跳到主要內容
News Detail Banner
:::
> 首頁 > 漏洞新聞

漏洞新聞

Pulse Secure VPN設備存在遠端執行程式碼漏洞

    
內容說明:

Pulse Secure之Pulse Connect Secure VPN設備存在安全漏洞(CVE-2021-22908),遠端攻擊者可利用漏洞繞過身分驗證機制取得管理員權限,進而執行任意程式碼。

 

影響平台:

Pulse Connect Secure 9.1R11.5 (不含)以前版本

 

處置建議:

目前Pulse Secure官方已針對此漏洞釋出更新程式,請各機關聯絡設備維護廠商進行版本確認並將設備更新至以下版本:
Pulse Connect Secure 9.1R11.5(含)以後版本
官方公告連結如下:
https://kb.pulsesecure.net/articles/Pulse_Security_Advisories/SA44800
 

 

CVE編號:

CVE-2021-22908 

 

參考資料:

1. https://kb.pulsesecure.net/articles/Pulse_Security_Advisories/SA44800
2. https://thehackernews.com/2021/05/new-high-severity-vulnerability.html

Publish Date
2021/6/15 上午 11:06:14